<!DOCTYPE html>

<html lang="en-US">
    <head>
        <meta charset="UTF-8" />
        <style>
        	@import url(http://fonts.googleapis.com/css?family=Montserrat:400,700);
			@import url(http://fonts.googleapis.com/css?family=Merriweather);
        </style>
        <title>VIDEO-Pacolli: Me LDK’në koalicion, vetëm nëse unë jam kandidat për kryeministër | Radio Victoria</title>
	<link rel="pingback" href="http://www.radio-victoria.com/xmlrpc.php" />
        <!--META TAGS-->
        <meta name="description" content="VIDEO-Pacolli: Me LDK’në koalicion, vetëm nëse unë jam kandidat për kryeministër | Radio Victoria" />
        <meta name="keywords" content="jam, kandidat, koalicion, kryeministër, ldknë, nëse, për, unë, vetëm, videopacolli, " />
        <!--Facebook Insights-->
        <meta property="og:title" content="VIDEO-Pacolli: Me LDK’në koalicion, vetëm nëse unë jam kandidat për kryeministër | Radio Victoria" />
        <meta property="og:site_name" content="VIDEO-Pacolli: Me LDK’në koalicion, vetëm nëse unë jam kandidat për kryeministër | Radio Victoria" />
        <meta property="og:image" content="http://www.radio-victoria.com/wp-content/uploads/2017/05/pacolli.jpg" />
        <meta property="og:type" content="business" />
	    <meta name="robots" content="index, follow">
		<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no' />
        		
		<style>
		.owl-carousel .owl-wrapper:after{content:".";display:block;clear:both;visibility:hidden;line-height:0;height:0}.owl-carousel{display:none;position:relative;width:100%;-ms-touch-action:pan-y}.owl-carousel .owl-wrapper{display:none;position:relative}.owl-carousel .owl-wrapper-outer{overflow:hidden;position:relative;width:100%}.owl-carousel .owl-wrapper-outer.autoHeight{-webkit-transition:height 500ms ease-in-out;-moz-transition:height 500ms ease-in-out;-ms-transition:height 500ms ease-in-out;-o-transition:height 500ms ease-in-out;transition:height 500ms ease-in-out}.owl-carousel .owl-item{float:left}.owl-controls .owl-buttons div,.owl-controls .owl-page{cursor:pointer}.owl-controls{-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:transparent}.owl-carousel .owl-item,.owl-carousel .owl-wrapper{-webkit-backface-visibility:hidden;-moz-backface-visibility:hidden;-ms-backface-visibility:hidden;-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0)}
		.owl-theme .owl-controls{margin-top:10px;text-align:center}.owl-theme .owl-controls .owl-buttons div{color:#FFF;display:inline-block;zoom:1;margin:5px;padding:3px 10px;font-size:12px;-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px;background:#869791;filter:Alpha(Opacity=50);opacity:.5}.owl-theme .owl-controls.clickable .owl-buttons div:hover{filter:Alpha(Opacity=100);opacity:1;text-decoration:none}.owl-theme .owl-controls .owl-page{display:inline-block;zoom:1}.owl-theme .owl-controls .owl-page span{display:block;width:12px;height:12px;margin:5px 7px;filter:Alpha(Opacity=50);opacity:.5;-webkit-border-radius:20px;-moz-border-radius:20px;border-radius:20px;background:#869791}.owl-theme .owl-controls .owl-page.active span,.owl-theme .owl-controls.clickable .owl-page:hover span{filter:Alpha(Opacity=100);opacity:1}.owl-theme .owl-controls .owl-page span.owl-numbers{height:auto;width:auto;color:#FFF;padding:2px 10px;font-size:12px;-webkit-border-radius:30px;-moz-border-radius:30px;border-radius:30px}.owl-item.loading{min-height:150px;background:url(AjaxLoader.gif) center center no-repeat}
		</style>
		
		<!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]-->
		
		<!-- - - - - - - - - - - - - - - - - - - -->
		<!-- - - -   Custom CSS Code   - - - - - -->
		<!-- - - - - - - - - - - - - - - - - - - -->
		<style>footer img.footerLogo {
      width: 188px;
}
.SingleNewsCoverContainer .newsAuthor a, .SingleNewsCoverContainer .newsAuthor p {
float: none !important;
}</style>				<title>VIDEO-Pacolli: Me LDK’në koalicion, vetëm nëse unë jam kandidat për kryeministër | Radio Victoria</title>
<link rel="alternate" type="application/rss+xml" title="Radio Victoria &raquo; Feed" href="http://www.radio-victoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Victoria &raquo; Comments Feed" href="http://www.radio-victoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Victoria &raquo; VIDEO-Pacolli: Me LDK’në koalicion, vetëm nëse unë jam kandidat për kryeministër Comments Feed" href="http://www.radio-victoria.com/2017/05/10/video-pacolli-me-ldkne-koalicion-vetem-nese-une-jam-kandidat-per-kryeminister/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.radio-victoria.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.radio-victoria.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_min_css-css'  href='http://www.radio-victoria.com/wp-content/themes/kuller/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontello_css-css'  href='http://www.radio-victoria.com/wp-content/themes/kuller/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate_css-css'  href='http://www.radio-victoria.com/wp-content/themes/kuller/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='category_styles-css'  href='http://www.radio-victoria.com/wp-content/themes/kuller/css/category-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.radio-victoria.com/wp-content/themes/kuller/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kuller_css-css'  href='http://www.radio-victoria.com/wp-content/themes/kuller/css/kuller.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_css-css'  href='http://www.radio-victoria.com/wp-content/themes/kuller/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radio-victoria.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.radio-victoria.com/wp-includes/js/jquery/jquery-migrate.min.js' async'></script>
<script type='text/javascript' src='http://www.radio-victoria.com/wp-content/themes/kuller/js/modernizr.custom.js' async'></script>
<script type='text/javascript' src='http://www.radio-victoria.com/wp-content/themes/kuller/includes/admin/responsiveMenu/public/js/touch.js' async'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radio-victoria.com/xmlrpc.php?rsd" />
<link rel='canonical' href='http://www.radio-victoria.com/2017/05/10/video-pacolli-me-ldkne-koalicion-vetem-nese-une-jam-kandidat-per-kryeminister/' />
<link rel='shortlink' href='http://www.radio-victoria.com/?p=36079' />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-0000000-0']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<style>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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.radio-victoria.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

</head>
     		
<body>

<!-- Start body_class -->
 
 <div class="single single-post postid-36079 single-format-standard wpb-js-composer js-comp-ver-4.4.3 vc_responsive" >
 
 
 		<header>
            <div class="top-bar visible-lg visible-md">
                <div class="container">
                    <div class="col-md-7">
                        <ul id="menu-main-menu" class="topBarContact list-inline"><li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="http://www.radio-victoria.com/rreth-nesh/">Rreth Nesh</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.radio-victoria.com/partneret/">Partnerët</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.radio-victoria.com/marketing/">Reklama</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54"><a href="http://www.radio-victoria.com/kontakti/">Kontakti</a></li>
</ul>                    </div>
                  <div class="col-md-5">
                      <div class="aboutLinks pull-right">
<!-- TOP BAR SOCIAL ICONS ENABLED/DISABLED -->
<ul class="socialIconsHeader list-inline "><li><a href="https://www.facebook.com/RadioVictoria97.9fm?fref=ts"  target="_blank"><i class="icon-facebook facebookBG"></i></a></li></ul>                      </div><!--end of aboutLinks-->
                  </div><!--end of col-md-5-->
                </div>
            </div>
     
    <div class="logoResponsive pull-left visible-xs visible-sm">
                <img src="http://www.radio-victoria.com/wp-content/uploads/2015/06/543529_372239732834262_520128431_n-Copy-converted1.jpg" alt="Radio Victoria" width="" height=""/>                     </div>        
     <div id="stickThis" class="navigationMenu visible-md visible-lg fixedsticky">
                <nav class="container navbar navbar-default">
                    <!-- Brand and toggle get grouped for better mobile display -->
                    <div class="navbar-header container">
                        <a class="navbar-brand " href="http://www.radio-victoria.com">
                       
                                               <img src="http://www.radio-victoria.com/wp-content/uploads/2015/06/543529_372239732834262_520128431_n-Copy-converted1.jpg" alt="Radio Victoria" width="" height=""/>						                        </a>
                    </div>
                    <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse " id="bs-example-navbar-collapse-1">
                        <ul class="nav navbar-nav navbar-right ">
                        <div class="menu-kategorite-container"><ul id="menu-kategorite" class="nav navbar-nav navbar-right"><li class="ballina"><a href="http://radio-victoria.com">Ballina</a></li><li class="dropdown menu-large">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="100" data-close-others="true">
                        Gjilani <b class="caret"></b>
                    </a>
                    <ul class="dropdown-menu megamenu row"><li class="col-md-12">
        <div class="tab-content"><div class="tab-pane active" id="Gjilani"><div class="megamenuCategories">
    <ul class="list-inline"><li class="item post-36070 post type-post status-publish format-standard has-post-thumbnail hentry category-gjilani category-kryesoret tag-ishte tag-nuk tag-pajaziti tag-pdkse tag-qeverise tag-rrezimi tag-skenar ">
    <a href="http://www.radio-victoria.com/2017/05/10/pajaziti-rrezimi-i-qeverise-nuk-ishte-skenar-i-pdk-se/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/05/zenun-1-780x439-200x120.jpg" width="200" height="120" class="img-responsive " alt="Zenun Pajaziti nga Partia Demokratike e Kosovës, ka thënë se rrëzimi i Qeverisë Mustafa, nuk ishte skenar i përgatitur nga ta dhe se ky subjekt partiak asnjëherë nuk kishte prioritet zgjedhjet. Këto deklarime Pajaziti i dha në Info Magazine të..."></div>

		<div class="date"><i class="icon-calendar"></i>May 10, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/05/10/pajaziti-rrezimi-i-qeverise-nuk-ishte-skenar-i-pdk-se/">Pajaziti: Rrëzimi i Qeverisë nuk ishte skenar i PDK-së</a>
		</div>
    </li><li class="item post-36067 post type-post status-publish format-standard has-post-thumbnail hentry category-gjilani tag-flet tag-haziri tag-lutfi tag-marreveshjen tag-njeanshem tag-pdk tag-prishi ">
    <a href="http://www.radio-victoria.com/2017/05/10/flet-lutfi-haziri-pdk-e-prishi-njeanshem-marreveshjen/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/05/lutfi-haziri5-200x120.jpg" width="200" height="120" class="img-responsive " alt="Nënkryetari i Lidhjes Demokratike të Kosovës, Lutfi Haziri prishjen e koalicionit dhe rrëzimin e Qeverisë e ka cilësuar si prishje të njëanshëm të marrëveshjes. “Ne e kemi prit realisht pasi PDK-ja njëanshëm ka shkëputur marrëveshjen, pra ka qenë një rezultat..."></div>

		<div class="date"><i class="icon-calendar"></i>May 10, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/05/10/flet-lutfi-haziri-pdk-e-prishi-njeanshem-marreveshjen/">Flet Lutfi Haziri: PDK e prishi njëanshëm marrëveshjen</a>
		</div>
    </li><li class="item post-36059 post type-post status-publish format-standard has-post-thumbnail hentry category-gjilani tag-agimit tag-fitoi tag-latifi tag-muzen tag-poeti tag-xhevat ">
    <a href="http://www.radio-victoria.com/2017/05/03/muzen-e-agimit-e-fitoi-poeti-xhevat-latifi/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/05/Latifi-e-fiton-Muzen-2017-200x120.jpg" width="200" height="120" class="img-responsive " alt="/ Manifestimi tradicional “Ditët e Agimit”, që po mbahet në Zhegër të Gjilanit, sot, ditën e dytë, ka vazhduar me aktivitete të tjera, me ç`rast është mbajtur edhe Ora e madhe letrare, ku janë prezantuar dhjetëra krijues. Çmimin letrar “Muza..."></div>

		<div class="date"><i class="icon-calendar"></i>May 3, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/05/03/muzen-e-agimit-e-fitoi-poeti-xhevat-latifi/">“Muzën e Agimit” e fitoi poeti Xhevat Latifi</a>
		</div>
    </li><li class="item post-36056 post type-post status-publish format-standard has-post-thumbnail hentry category-gjilani tag-funksionalizohen tag-gjilanit tag-gjitha tag-po tag-te tag-tregjet tag-zuzaku ">
    <a href="http://www.radio-victoria.com/2017/05/03/zuzaku-po-funksionalizohen-te-gjitha-tregjet-e-gjilanit/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/05/11-200x120.jpg" width="200" height="120" class="img-responsive " alt="Drejtoria për Zhvillim Ekonomik ka mbajtur sot konferencë për media, në të cilën drejtori i saj, Agim Zuzaku, ka paraqitur punën e bërë gjatë tremujorit të parë për vitin 2017, të arriturat, sfidat, angazhimet në projekte dhe programe konkrete si..."></div>

		<div class="date"><i class="icon-calendar"></i>May 3, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/05/03/zuzaku-po-funksionalizohen-te-gjitha-tregjet-e-gjilanit/">Zuzaku: Po funksionalizohen të gjitha tregjet e Gjilanit</a>
		</div>
    </li><li class="item post-36040 post type-post status-publish format-standard has-post-thumbnail hentry category-gjilani tag-biznes tag-gjilani tag-grave tag-ne tag-organizon tag-per tag-perkrahjen tag-punetori tag-strategjine ">
    <a href="http://www.radio-victoria.com/2017/04/26/gjilani-organizon-punetori-per-strategjine-per-perkrahjen-e-grave-ne-biznes/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/04/strategjia-per-grate-ne-biznes-200x120.jpg" width="200" height="120" class="img-responsive " alt="Në Gjilan është mbajtur sot punëtori për finalizimin e draft strategjisë për mbështetjen e grave në biznes, e cila është organizuar nga Komuna e Gjilanit, respektivisht drejtoria për Zhvillim Ekonomik, në bashkëpunim me organizatën Qendra Kosovare për Mbeshtetjen e Biznesit..."></div>

		<div class="date"><i class="icon-calendar"></i>April 26, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/04/26/gjilani-organizon-punetori-per-strategjine-per-perkrahjen-e-grave-ne-biznes/">Gjilani organizon punëtori për strategjinë për përkrahjen e grave në biznes</a>
		</div>
    </li>
    </ul>
    </div>
    <!--enf of megamenuCategories-->
    </div><!--tab pane end-->
    </div></li></ul></li><li class="dropdown menu-large">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="100" data-close-others="true">
                        Qendrore <b class="caret"></b>
                    </a>
                    <ul class="dropdown-menu megamenu row"><li class="col-md-12">
        <div class="tab-content"><div class="tab-pane active" id="Qendrore"><div class="megamenuCategories">
    <ul class="list-inline"><li class="item post-36014 post type-post status-publish format-standard has-post-thumbnail hentry category-politike category-qendrore tag-dialogut tag-flet tag-gjendjen tag-gjuriq tag-kosove tag-per tag-serbi tag-sot ">
    <a href="http://www.radio-victoria.com/2017/04/20/gjuriq-sot-flet-per-gjendjen-e-dialogut-kosove-serbi/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/04/gju-200x120.jpg" width="200" height="120" class="img-responsive " alt="Drejtori i të ashtuquajturës Zyrë për Kosovën, Marko Gjuriq, do të flasë sot në Institutin për Politikë Ndërkombëtare dhe Ekonomi në kuadër të Forumit të Ambasadorit, për gjendjen aktuale të dialogut në mes të Prishtinës dhe Beogradit. Forumi i Ambasadorëve..."></div>

		<div class="date"><i class="icon-calendar"></i>April 20, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/04/20/gjuriq-sot-flet-per-gjendjen-e-dialogut-kosove-serbi/">Gjuriq sot flet për gjendjen e dialogut Kosovë &#8211; Serbi</a>
		</div>
    </li><li class="item post-35981 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret category-qendrore tag-boten tag-cka tag-ndajne tag-pas tag-raketat tag-tomahauk tag-trump ">
    <a href="http://www.radio-victoria.com/2017/04/07/raketat-e-trump-ndajne-boten-cka-pas-tomahauk/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/04/Anija-200x120.jpg" width="200" height="120" class="img-responsive " alt="Sulmi amerikan në bazën ushtarake në Siri paraqet “sulmin e parë të madh të Donald Trump”, është tema qendrore në gjithë planetin dhe ngjarja e cila brenda natës ka ndarë botën. Anijet ushtarake amerikane pas urdhrit të Trump, lansuan 59..."></div>

		<div class="date"><i class="icon-calendar"></i>April 7, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/04/07/raketat-e-trump-ndajne-boten-cka-pas-tomahauk/">Raketat e Trump ndajnë botën –çka pas “Tomahauk”?</a>
		</div>
    </li><li class="item post-35835 post type-post status-publish format-standard has-post-thumbnail hentry category-qendrore tag-britanik tag-cekan tag-ishpjesetari tag-kercenon tag-mitrovice tag-murin tag-ne tag-rrenoje tag-se tag-ta tag-uckse ">
    <a href="http://www.radio-victoria.com/2016/12/10/ish-pjesetari-britanik-i-uck-se-kercenon-se-do-ta-rrenoje-me-cekan-murin-ne-mitrovice/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2016/12/Mitrovic-200x120.jpg" width="200" height="120" class="img-responsive " alt="Ish-ushtari i UÇK-së, Jon Harrison, është shprehur kundër ndërtimit të murit në afërsi të urës së Ibrit në Mitrovicë. Në një postim në rrjetin social Facebook, Harrison ka shkruar se muri do të jetë cak i raketave RPG dhe se..."></div>

		<div class="date"><i class="icon-calendar"></i>December 10, 2016</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2016/12/10/ish-pjesetari-britanik-i-uck-se-kercenon-se-do-ta-rrenoje-me-cekan-murin-ne-mitrovice/">Ish-pjesëtari britanik i UÇK-së kërcënon se do ta rrënojë me çekan murin në Mitrovicë</a>
		</div>
    </li><li class="item post-35704 post type-post status-publish format-standard has-post-thumbnail hentry category-politike category-qendrore tag-eshte tag-hofer tag-kosova tag-serbi ">
    <a href="http://www.radio-victoria.com/2016/05/30/hofer-kosova-eshte-serbi/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2016/05/FLAGGE-ZEIGEN-NEU-200x120.png" width="200" height="120" class="img-responsive " alt="Kosova është pjesë e Serbisë, ka thënë nënkryetari i Partisë së Lirisë në Austri, Norbert Hofer, i cili ka humbur rrethin e dytë të zgjedhjeve presidenciale kundrejt kandidatit të pavarur, Aleksander van der Belen. “Veprimet e njëanshme, sa i përket..."></div>

		<div class="date"><i class="icon-calendar"></i>May 30, 2016</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2016/05/30/hofer-kosova-eshte-serbi/">Hofer: Kosova është Serbi</a>
		</div>
    </li><li class="item post-35657 post type-post status-publish format-standard has-post-thumbnail hentry category-qendrore tag-70ta tag-huajve tag-jetonin tag-ne tag-njerezit tag-se tag-shih tag-si tag-syte tag-te tag-videojugosllavia tag-vitet ">
    <a href="http://www.radio-victoria.com/2016/05/12/video-jugosllavia-ne-syte-e-te-huajve-shih-se-si-jetonin-njerezit-ne-vitet-e-70-ta/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2016/05/10526160_991836217502790_5160806092748609574_n-200x120.jpg" width="200" height="120" class="img-responsive " alt="https://www.youtube.com/watch?v=5B6eBAuhvEY Kanali në YouTube “MyCentury” merret me mbledhjen e imazheve nga e kaluara e vendeve socialiste, duke përfshirë edhe ish-Jugosllavinë, si dhe jetën që bëhej në këto vende. Bëhet fjalë për një video amatore nga një familje e panjohur britanike..."></div>

		<div class="date"><i class="icon-calendar"></i>May 12, 2016</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2016/05/12/video-jugosllavia-ne-syte-e-te-huajve-shih-se-si-jetonin-njerezit-ne-vitet-e-70-ta/">VIDEO-Jugosllavia në sytë e të huajve: Shih se si jetonin njerëzit në vitet e 70-ta</a>
		</div>
    </li>
    </ul>
    </div>
    <!--enf of megamenuCategories-->
    </div><!--tab pane end-->
    </div></li></ul></li><li class="dropdown menu-large">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="100" data-close-others="true">
                        Politike <b class="caret"></b>
                    </a>
                    <ul class="dropdown-menu megamenu row"><li class="col-md-12">
        <div class="tab-content"><div class="tab-pane active" id="Politike"><div class="megamenuCategories">
    <ul class="list-inline"><li class="item post-36034 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret category-politike tag-france tag-ne tag-njihte tag-paris tag-policia tag-policit tag-vrasesin ">
    <a href="http://www.radio-victoria.com/2017/04/21/france-policia-e-njihte-vrasesin-e-policit-ne-paris/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/04/Paris-200x120.jpg" width="200" height="120" class="img-responsive " alt="Agresori i Parisit kishte qenë një person i njohur për policinë. Zyrtarët francezë ende nuk e kanë bërë publik identitetin e tij, të cilin e zbuluan nga dokumentet që burri kishte lënë në makinë. 39-vjeçari, sipas mediave lokale, jetonte në..."></div>

		<div class="date"><i class="icon-calendar"></i>April 21, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/04/21/france-policia-e-njihte-vrasesin-e-policit-ne-paris/">Francë, policia e njihte vrasësin e policit në Paris</a>
		</div>
    </li><li class="item post-36031 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret category-politike tag-apo tag-bashkimin tag-deklaratat tag-izolimi tag-kercenim tag-nga tag-per tag-shqiptareve tag-zhgenjim ">
    <a href="http://www.radio-victoria.com/2017/04/21/deklaratat-per-bashkimin-e-shqiptareve-kercenim-apo-zhgenjim-nga-izolimi/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/04/thaqi-200x120.jpg" width="200" height="120" class="img-responsive " alt="Deklaratat e liderëve në Tiranë e Prishtinë për bashkimin e shqiptarëve në një shtet, në rast se Bashkimi Evropian nuk i hapë dyert shtetit të Kosovës, nga analistët politikë në Prishtinë po shihen si reflektim i zhgënjimit me politikat zgjeruese..."></div>

		<div class="date"><i class="icon-calendar"></i>April 21, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/04/21/deklaratat-per-bashkimin-e-shqiptareve-kercenim-apo-zhgenjim-nga-izolimi/">Deklaratat për bashkimin e shqiptarëve, kërcënim apo zhgënjim nga izolimi</a>
		</div>
    </li><li class="item post-36028 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret category-politike tag-bullgarise tag-dhe tag-gajic tag-ja tag-maqedonise tag-ndarjen tag-per tag-plani tag-sekret tag-shqiperise tag-stefan ">
    <a href="http://www.radio-victoria.com/2017/04/21/stefan-gajic-ja-plani-sekret-i-bullgarise-dhe-shqiperise-per-ndarjen-e-maqedonise/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/04/Bul-200x120.jpg" width="200" height="120" class="img-responsive " alt="Drejtori i Institutit për Studime Evropiane në Beograd, Stefan Gajiç thekson se ka plan mes bullgarëve dhe shqiptarëve për ta ndarë Maqedoninë. Ai këtë skenarë e lidh me vizitën në rajon të Karl Bild, që është njohës i mirë i..."></div>

		<div class="date"><i class="icon-calendar"></i>April 21, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/04/21/stefan-gajic-ja-plani-sekret-i-bullgarise-dhe-shqiperise-per-ndarjen-e-maqedonise/">Stefan Gajiç: Ja plani sekret i Bullgarisë dhe Shqipërisë për ndarjen e Maqedonisë</a>
		</div>
    </li><li class="item post-36014 post type-post status-publish format-standard has-post-thumbnail hentry category-politike category-qendrore tag-dialogut tag-flet tag-gjendjen tag-gjuriq tag-kosove tag-per tag-serbi tag-sot ">
    <a href="http://www.radio-victoria.com/2017/04/20/gjuriq-sot-flet-per-gjendjen-e-dialogut-kosove-serbi/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/04/gju-200x120.jpg" width="200" height="120" class="img-responsive " alt="Drejtori i të ashtuquajturës Zyrë për Kosovën, Marko Gjuriq, do të flasë sot në Institutin për Politikë Ndërkombëtare dhe Ekonomi në kuadër të Forumit të Ambasadorit, për gjendjen aktuale të dialogut në mes të Prishtinës dhe Beogradit. Forumi i Ambasadorëve..."></div>

		<div class="date"><i class="icon-calendar"></i>April 20, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/04/20/gjuriq-sot-flet-per-gjendjen-e-dialogut-kosove-serbi/">Gjuriq sot flet për gjendjen e dialogut Kosovë &#8211; Serbi</a>
		</div>
    </li><li class="item post-35978 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret category-politike tag-ajror tag-jep tag-ne tag-para tag-pas tag-pentagoni tag-rezultatet tag-siri tag-sulmit ">
    <a href="http://www.radio-victoria.com/2017/04/07/pentagoni-jep-rezultatet-e-para-pas-sulmit-ajror-ne-siri/">
    <div class="imageContainer">
    <img  src="http://www.radio-victoria.com/wp-content/uploads/2017/04/Avion-200x120.jpg" width="200" height="120" class="img-responsive " alt="Pentagoni deklarohet për sulmet që i nisi SHBA’ja ndaj Sirisë, ndaj forcave ushtarake siriane në mëngjesin e së premtes. Pentagoni thotë se i ka shkatërruar dhe dëmtuar aeroplanët ushtarakë të forcave siriane, njofton The Guardian, transmeton Gazeta Express. “Ne jemi..."></div>

		<div class="date"><i class="icon-calendar"></i>April 7, 2017</div>
		<div class="title"> <a href="http://www.radio-victoria.com/2017/04/07/pentagoni-jep-rezultatet-e-para-pas-sulmit-ajror-ne-siri/">Pentagoni jep rezultatet e para pas sulmit ajror në Siri</a>
		</div>
    </li>
    </ul>
    </div>
    <!--enf of megamenuCategories-->
    </div><!--tab pane end-->
    </div></li></ul></li><li class="sport"><a href="http://www.radio-victoria.com/category/sport/">Sport</a></li><li class="ekonomi"><a href="http://www.radio-victoria.com/category/ekonomi/">Ekonomi</a></li><li class="kulture"><a href="http://www.radio-victoria.com/category/kulture/">Kulture</a></li><li class="video"><a href="http://www.radio-victoria.com/category/video/">Video</a></li><li class="dropdown">
                    <a href="http://#" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="100" data-close-others="true">Tjera <b class="caret"></b>
                    </a>
                    <ul class="dropdown-menu"><li><a href="http://www.radio-victoria.com/category/kuriozitete/" >Kuriozitete</a></li><li><a href="http://www.radio-victoria.com/category/shendetesi/" >Shendetesi</a></li><li><a href="http://www.radio-victoria.com/category/vip/" >VIP</a></li></ul></div>                            <button id="trigger-overlay" type="button" class="kullerSearch"><i class="icon-search"></i></button>
                        </ul>
                    </div><!-- /.navbar-collapse -->
                    
                </nav>
            </div>       
            
 	<div class="advancedSearchOverlay overlay-hugeinc">
    <button type="button" class="overlay-close">Close</button>
    <div class="searchOverlayOpened">
        <div class="container">
            <form role="search" method="get" id="searchform" class="searchForm" action="http://www.radio-victoria.com/">
                <input type="text" autofocus id="s" name="s" placeholder="Kerko" value="">
                <button class="morphsearch-submit" type="submit">Kerko</button>
            </form>
            <div class="overlayNewsContent">
                <!-- FIRST COLUMN MOST RECENT NEWS -->
                <div class="col-md-4">
                    <div class="dummy-column post-35978 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret category-politike tag-ajror tag-jep tag-ne tag-para tag-pas tag-pentagoni tag-rezultatet tag-siri tag-sulmit">
                        <h2>Lajmet e fundit</h2>
                                            <a class="dummy-media-object post-36091 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-keq tag-kosoven tag-kuvendit tag-lajmi tag-pare tag-pas tag-per tag-se tag-shperberjes tag-vjen" href="http://www.radio-victoria.com/2017/05/10/vjen-lajmi-i-pare-i-keq-per-kosoven-pas-shperberjes-se-kuvendit/" alt="Vjen lajmi i parë i keq për Kosovën pas shpërbërjes së Kuvendit">
					<img src="http://www.radio-victoria.com/wp-content/uploads/2017/05/kosova-83x56.jpg" alt="Vjen lajmi i parë i keq për Kosovën pas shpërbërjes së Kuvendit" width="83" height="56"><h3>Vjen lajmi i parë i keq për Kosovën pas shpërb</h3></a>                    <a class="dummy-media-object post-36088 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-ben tag-doreheqje tag-gruevskit tag-jep tag-themeluesi tag-thirrje tag-vmrose" href="http://www.radio-victoria.com/2017/05/10/themeluesi-i-vmro-se-i-ben-thirrje-gruevskit-jep-doreheqje/" alt="Themeluesi i VMRO-së i bën thirrje Gruevskit: Jep dorëheqje">
					<img src="http://www.radio-victoria.com/wp-content/uploads/2017/05/gruevski_1311_g11_5-83x56.jpg" alt="Themeluesi i VMRO-së i bën thirrje Gruevskit: Jep dorëheqje" width="83" height="56"><h3>Themeluesi i VMRO-së i bën thirrje Gruevskit: Je</h3></a>                    <a class="dummy-media-object post-36085 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-ldk tag-nga tag-njeh tag-president tag-se tag-sot tag-thacin tag-thote" href="http://www.radio-victoria.com/2017/05/10/ldk-thote-se-nga-sot-se-njeh-thacin-president/" alt="LDK thotë se nga sot s&#8217;e njeh Thaçin President">
					<img src="http://www.radio-victoria.com/wp-content/uploads/2017/05/mustafa-haziri-83x56.jpg" alt="LDK thotë se nga sot s&#8217;e njeh Thaçin President" width="83" height="56"><h3>LDK thotë se nga sot s&#8217;e njeh Thaçin Presi</h3></a>                    <a class="dummy-media-object post-36082 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-dekretin tag-dokument tag-nenshkruan tag-parlamentit tag-per tag-presidenti tag-shperndarjen" href="http://www.radio-victoria.com/2017/05/10/presidenti-e-nenshkruan-dekretin-per-shperndarjen-e-parlamentit-dokument/" alt="Presidenti e nënshkruan dekretin për shpërndarjen e Parlamentit (Dokument)">
					<img src="http://www.radio-victoria.com/wp-content/uploads/2017/05/Thaqi-83x56.jpg" alt="Presidenti e nënshkruan dekretin për shpërndarjen e Parlamentit (Dokument)" width="83" height="56"><h3>Presidenti e nënshkruan dekretin për shpërndarj</h3></a>                    </div>
                </div>

                <!-- SECOND COLUMN MOST RECENT NEWS -->
                <div class="col-md-4">
                    <div class="dummy-column post-36079 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-jam tag-kandidat tag-koalicion tag-kryeminister tag-ldkne tag-nese tag-per tag-une tag-vetem tag-videopacolli">
                        <h2>Me te lexuarat</h2>
                        
                        <a class="dummy-media-object post-4166 post type-post status-publish format-standard has-post-thumbnail hentry category-kulture" href="http://www.radio-victoria.com/2013/03/28/fluturimi-ne-shkup-dhe-gjilan/" alt="Fluturimi&#8230;” në Shkup dhe Gjilan">
                        <img src="http://www.radio-victoria.com/wp-content/uploads/2013/03/POSTER_shqip.jpg" alt="Fluturimi&#8230;” në Shkup dhe Gjilan" width="37" height="56"><h3>Fluturimi&#8230;” në Shkup dhe Gjilan</h3></a>
                        <a class="dummy-media-object post-8153 post type-post status-publish format-standard has-post-thumbnail hentry category-qendrore" href="http://www.radio-victoria.com/2013/06/26/egjipti-njeh-kosoven/" alt="Egjipti njeh Kosovën">
                        <img src="http://www.radio-victoria.com/wp-content/uploads/2013/06/thaqi2.jpg" alt="Egjipti njeh Kosovën" width="83" height="49"><h3>Egjipti njeh Kosovën</h3></a>
                        <a class="dummy-media-object post-15866 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret" href="http://www.radio-victoria.com/2014/03/24/prishtin-xhirohet-vjedhja-ne-nje-lokal/" alt="Prishtin-Xhirohet vjedhja në një lokal">
                        <img src="http://www.radio-victoria.com/wp-content/uploads/2014/03/vjedhje.jpg" alt="Prishtin-Xhirohet vjedhja në një lokal" width="83" height="46"><h3>Prishtin-Xhirohet vjedhja në një lokal</h3></a>
                        <a class="dummy-media-object post-12258 post type-post status-publish format-standard has-post-thumbnail hentry category-shendetesi" href="http://www.radio-victoria.com/2013/12/17/ushqimet-qe-shkaktojne-djersitje-intensive-dhe-arome-te-pakendshme/" alt="Ushqimet që shkaktojnë djersitje intensive dhe aromë të pakëndshme">
                        <img src="http://www.radio-victoria.com/wp-content/uploads/2013/12/hudra.jpg" alt="Ushqimet që shkaktojnë djersitje intensive dhe aromë të pakëndshme" width="83" height="45"><h3>Ushqimet që shkaktojnë djersitje intensive dhe a</h3></a>                    </div>
                </div>
                <div class="col-md-4">
                    <div class="dummy-column">
                        <h2>Reklamo ketu</h2>
                        <div class="sidebar wow fadeIn ">
                            <div class="sidebarInner">
                                <a href="https://www.facebook.com/titangjilan" target="_blank">
                                    <img src="http://www.radio-victoria.com/wp-content/uploads/2017/04/Titan-logoweuifheruhfgrg.jpg"  width="384" height="187"class="img-responsive ">
                                </a>
                            </div>
                        </div>
                        <div class="sidebar wow fadeIn ">
                            <div class="sidebarInner">
                                <a href="http://www.elkoscenter.com/" target="_blank">
                                    <img src="http://www.radio-victoria.com/wp-content/uploads/2017/04/1374836409.jpg" class="img-responsive "  width="384" height="187">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div> </header>

<!--Include Post Related Scrolling News-->
			
<!--Include Post Covers-->
				<div id="newsCover" style="background-image: url(http://www.radio-victoria.com/wp-content/uploads/2017/05/pacolli-667x450.jpg);">
		<div class="NewsCoverOverlay ">
                <div class="container">
					<div class="col-md-8 col-sm-12 col-xs-12">
                        <div class="SingleNewsCoverContainer">
                            <p class="CategoryColor KryesoretCategoryColor"><i class="icon-tag-1"></i> <a href="http://www.radio-victoria.com/category/kryesoret/" rel="category tag">Kryesoret</a></p>
                            <div class="singleNewsTitle">
                                <p>VIDEO-Pacolli: Me LDK’në koalicion, vetëm nëse unë jam kandidat për kryeministër</p>
                                <!--[if IE]><style type="text/css">.SingleNewsCoverContainer .singleNewsTitle p {filter: glow(color=#000,strength=3);}</style><![endif]-->
                            </div>
                                <div class="newsAuthor">
                                    <img src="http://www.radio-victoria.com/wp-content/uploads/2015/06/543529_372239732834262_520128431_n-Copy-converted.jpg" alt="VictoriA" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" />
                                    <p><a href="http://www.radio-victoria.com/author/kujtim/" title="Posts by VictoriA" rel="author">VictoriA</a></p>
                                </div>
                            <div class="bottomNewsCoverStats">
                                <ul class="list-inline">
                                    <li><a href="http://www.radio-victoria.com/2017/05/10/"><i class="icon-calendar"></i> May 10, 2017</a></li>
                                    <li><i class="icon-comment"></i>(<a href="http://www.radio-victoria.com/2017/05/10/video-pacolli-me-ldkne-koalicion-vetem-nese-une-jam-kandidat-per-kryeminister/#disqus_thread"></a>)  </li>
                                    <li><i class="icon-eye-1"></i> (34)  Views</li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
		</div>
</div>	
<div class="newsContent sectionPadding" id="content">
		
		<div class="container">
            <div class="col-md-8">
                    <div class="leftPart">
                   
					   
														<div class="featuredImage">
																		<img class="img-responsive" src="http://www.radio-victoria.com/wp-content/uploads/2017/05/pacolli-730x486.jpg" width="730px" height="730px" alt="VIDEO-Pacolli: Me LDK’në koalicion, vetëm nëse unë jam kandidat për kryeministër">
								</div>
																			
						
						
						
                        <div class="newsDescription">
							<div class="blog-share-container">

								<div class="sss_shares_block">

									<center>

										<span class="sss_shares_number">0</span>

										<br />

										<strong>SHARES</strong>

									</center>

								</div> <ul class="list-inline single-social-items"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http://www.radio-victoria.com/2017/05/10/video-pacolli-me-ldkne-koalicion-vetem-nese-une-jam-kandidat-per-kryeminister/" class="facebook-big" target="_blank"><i class="icon-facebook"></i> Share</a></li> <li><a rel="nofollow" href="http://twitter.com/home?status=VIDEO-Pacolli:%20Me%20LDK’në%20koalicion,%20vetëm%20nëse%20unë%20jam%20kandidat%20për%20kryeministër%20http://www.radio-victoria.com/2017/05/10/video-pacolli-me-ldkne-koalicion-vetem-nese-une-jam-kandidat-per-kryeminister/%20by%20@valmycreative" title="Tweet it" class="twitter-big" target="_blank"><i class="icon-twitter"></i> Tweet it</a></li> </ul>

							  

						 </div><p><iframe width="500" height="281" src="https://www.youtube.com/embed/VxDc0v2BiJY?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Pas rrëzimit të Qeverisë sot, me ç’rast edhe filloi numërimi i 45 ditëve brenda së cilave duhet mbajtur zgjedhjet, kreu i Aleancës Kosova e Re, Behgjet Pacolli, ka folur për koalicionet para dhe pas zgjedhjes që ai planifikon të bëjë.<br />
Pacolli ka treguar nëse deri më tani ka kontaktuar me partitë tjera për mundësinë e koalicioneve parazgjedhore.</p>
<p>Kreu i AKR’së bën të ditur nëse ka ndonjë parti me të cilën ai në asnjë rrethanë nuk pranon të shkojë në zgjedhje.</p>
<p>Pacolli ka shpjeguar se cili është qëndrimi i tij për Lidhjen Demokratike dhe cilat janë kushtet e tij për këtë parti, që do të mundësonin një marrëveshje mes tyre.</p>
						</div>
						<div class="post-nav">

		<br>

		
		<a class="post-nav-older" title=" Lutfi Haziri befason me deklaratën për koalicionet e mundshme parazgjedhore të LDK-së" href="http://www.radio-victoria.com/2017/05/10/lutfi-haziri-befason-me-deklaraten-per-koalicionet-e-mundshme-parazgjedhore-te-ldk-se/">              <h5>Lajmi i mëparshëm</h5>

			Lutfi Haziri befason me deklaratën për koalicionet e mundshme parazgjedhore të LDK-së
			
		 </a>

		
		<a class="post-nav-newer" title=" Presidenti e nënshkruan dekretin për shpërndarjen e Parlamentit (Dokument)" href="http://www.radio-victoria.com/2017/05/10/presidenti-e-nenshkruan-dekretin-per-shperndarjen-e-parlamentit-dokument/">              <h5>Lajmi i mëtejshëm</h5>

			Presidenti e nënshkruan dekretin për shpërndarjen e Parlamentit (Dokument)
			
		</a>

		<div class="gap30"></div>

</div>						<div class="post-tags">

	<h5>Etiketimet:</h5>

	<a href="http://www.radio-victoria.com/tag/jam" rel="tag">jam</a><a href="http://www.radio-victoria.com/tag/kandidat" rel="tag">kandidat</a><a href="http://www.radio-victoria.com/tag/koalicion" rel="tag">koalicion</a><a href="http://www.radio-victoria.com/tag/kryeministër" rel="tag">kryeministër</a><a href="http://www.radio-victoria.com/tag/ldknë" rel="tag">ldknë</a><a href="http://www.radio-victoria.com/tag/nëse" rel="tag">nëse</a><a href="http://www.radio-victoria.com/tag/për" rel="tag">për</a><a href="http://www.radio-victoria.com/tag/unë" rel="tag">unë</a><a href="http://www.radio-victoria.com/tag/vetëm" rel="tag">vetëm</a><a href="http://www.radio-victoria.com/tag/videopacolli" rel="tag">videopacolli</a>
</div>    											<div class="relatedNewsContainer">

<div class="relatedposts">

        <h1>Lajmet e ngjajshme</h1>


        <div class="relatedNewsItem  post-36091 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-keq tag-kosoven tag-kuvendit tag-lajmi tag-pare tag-pas tag-per tag-se tag-shperberjes tag-vjen" >

            
			<div class="realtedNewsImage">
				<a class="" href="http://www.radio-victoria.com/2017/05/10/vjen-lajmi-i-pare-i-keq-per-kosoven-pas-shperberjes-se-kuvendit/">
										<img class="img-responsive" src="http://www.radio-victoria.com/wp-content/uploads/2017/05/kosova-223x150.jpg" width="223px" height="223px" alt="Vjen lajmi i parë i keq për Kosovën pas shpërbërjes së Kuvendit">
				</a>
				<p class="CategoryColor KryesoretCategoryColor"><i class="icon-tag-1"></i> <a href="http://www.radio-victoria.com/category/kryesoret/" rel="category tag">Kryesoret</a>				</p>
			</div>
            <div class="newsWidgetBody">

                <a href="http://www.radio-victoria.com/2017/05/10/vjen-lajmi-i-pare-i-keq-per-kosoven-pas-shperberjes-se-kuvendit/" class="media-heading">Vjen lajmi i parë i keq për Kosovën pas shpërbërjes së Kuvendit</a>

            </div>

        </div>

	
        <div class="relatedNewsItem  post-36082 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-dekretin tag-dokument tag-nenshkruan tag-parlamentit tag-per tag-presidenti tag-shperndarjen" >

            
			<div class="realtedNewsImage">
				<a class="" href="http://www.radio-victoria.com/2017/05/10/presidenti-e-nenshkruan-dekretin-per-shperndarjen-e-parlamentit-dokument/">
										<img class="img-responsive" src="http://www.radio-victoria.com/wp-content/uploads/2017/05/Thaqi-223x150.jpg" width="223px" height="223px" alt="Presidenti e nënshkruan dekretin për shpërndarjen e Parlamentit (Dokument)">
				</a>
				<p class="CategoryColor KryesoretCategoryColor"><i class="icon-tag-1"></i> <a href="http://www.radio-victoria.com/category/kryesoret/" rel="category tag">Kryesoret</a>				</p>
			</div>
            <div class="newsWidgetBody">

                <a href="http://www.radio-victoria.com/2017/05/10/presidenti-e-nenshkruan-dekretin-per-shperndarjen-e-parlamentit-dokument/" class="media-heading">Presidenti e nënshkruan dekretin për shpërndarjen e Parlamentit (Dokument)</a>

            </div>

        </div>

	
        <div class="relatedNewsItem  post-36076 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-befason tag-deklaraten tag-haziri tag-koalicionet tag-ldkse tag-lutfi tag-mundshme tag-parazgjedhore tag-per tag-te" >

            
			<div class="realtedNewsImage">
				<a class="" href="http://www.radio-victoria.com/2017/05/10/lutfi-haziri-befason-me-deklaraten-per-koalicionet-e-mundshme-parazgjedhore-te-ldk-se/">
										<img class="img-responsive" src="http://www.radio-victoria.com/wp-content/uploads/2017/05/lutfi-haziri-foto-735x400-223x150.jpg" width="223px" height="223px" alt="Lutfi Haziri befason me deklaratën për koalicionet e mundshme parazgjedhore të LDK-së">
				</a>
				<p class="CategoryColor KryesoretCategoryColor"><i class="icon-tag-1"></i> <a href="http://www.radio-victoria.com/category/kryesoret/" rel="category tag">Kryesoret</a>				</p>
			</div>
            <div class="newsWidgetBody">

                <a href="http://www.radio-victoria.com/2017/05/10/lutfi-haziri-befason-me-deklaraten-per-koalicionet-e-mundshme-parazgjedhore-te-ldk-se/" class="media-heading">Lutfi Haziri befason me deklaratën për koalicionet e mundshme parazgjedhore të LDK-së</a>

            </div>

        </div>

	
        <div class="relatedNewsItem  post-36062 post type-post status-publish format-standard has-post-thumbnail hentry category-kulture tag-bashkepunimin tag-bisedojne tag-dhe tag-kosoves tag-kulturor tag-lugines tag-musliu tag-ndermjet tag-per tag-presheves tag-se tag-shala" >

            
			<div class="realtedNewsImage">
				<a class="" href="http://www.radio-victoria.com/2017/05/03/shala-dhe-musliu-bisedojne-per-bashkepunimin-kulturor-ndermjet-kosoves-dhe-lugines-se-presheves/">
										<img class="img-responsive" src="http://www.radio-victoria.com/wp-content/uploads/2017/05/IMG_1561-223x150.jpg" width="223px" height="223px" alt="Shala dhe Musliu bisedojnë për bashkëpunimin kulturor ndërmjet Kosovës dhe Luginës së Preshevës">
				</a>
				<p class="CategoryColor KultureCategoryColor"><i class="icon-tag-1"></i> <a href="http://www.radio-victoria.com/category/kulture/" rel="category tag">Kulture</a>				</p>
			</div>
            <div class="newsWidgetBody">

                <a href="http://www.radio-victoria.com/2017/05/03/shala-dhe-musliu-bisedojne-per-bashkepunimin-kulturor-ndermjet-kosoves-dhe-lugines-se-presheves/" class="media-heading">Shala dhe Musliu bisedojnë për bashkëpunimin kulturor ndërmjet Kosovës dhe Luginës së Preshevës</a>

            </div>

        </div>

	
        <div class="relatedNewsItem  post-36040 post type-post status-publish format-standard has-post-thumbnail hentry category-gjilani tag-biznes tag-gjilani tag-grave tag-ne tag-organizon tag-per tag-perkrahjen tag-punetori tag-strategjine" >

            
			<div class="realtedNewsImage">
				<a class="" href="http://www.radio-victoria.com/2017/04/26/gjilani-organizon-punetori-per-strategjine-per-perkrahjen-e-grave-ne-biznes/">
										<img class="img-responsive" src="http://www.radio-victoria.com/wp-content/uploads/2017/04/strategjia-per-grate-ne-biznes-223x150.jpg" width="223px" height="223px" alt="Gjilani organizon punëtori për strategjinë për përkrahjen e grave në biznes">
				</a>
				<p class="CategoryColor GjilaniCategoryColor"><i class="icon-tag-1"></i> <a href="http://www.radio-victoria.com/category/gjilani/" rel="category tag">Gjilani</a>				</p>
			</div>
            <div class="newsWidgetBody">

                <a href="http://www.radio-victoria.com/2017/04/26/gjilani-organizon-punetori-per-strategjine-per-perkrahjen-e-grave-ne-biznes/" class="media-heading">Gjilani organizon punëtori për strategjinë për përkrahjen e grave në biznes</a>

            </div>

        </div>

	
        <div class="relatedNewsItem  post-36031 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret category-politike tag-apo tag-bashkimin tag-deklaratat tag-izolimi tag-kercenim tag-nga tag-per tag-shqiptareve tag-zhgenjim" >

            
			<div class="realtedNewsImage">
				<a class="" href="http://www.radio-victoria.com/2017/04/21/deklaratat-per-bashkimin-e-shqiptareve-kercenim-apo-zhgenjim-nga-izolimi/">
										<img class="img-responsive" src="http://www.radio-victoria.com/wp-content/uploads/2017/04/thaqi-223x150.jpg" width="223px" height="223px" alt="Deklaratat për bashkimin e shqiptarëve, kërcënim apo zhgënjim nga izolimi">
				</a>
				<p class="CategoryColor KryesoretCategoryColor"><i class="icon-tag-1"></i> <a href="http://www.radio-victoria.com/category/kryesoret/" rel="category tag">Kryesoret</a>, <a href="http://www.radio-victoria.com/category/politike/" rel="category tag">Politike</a>				</p>
			</div>
            <div class="newsWidgetBody">

                <a href="http://www.radio-victoria.com/2017/04/21/deklaratat-per-bashkimin-e-shqiptareve-kercenim-apo-zhgenjim-nga-izolimi/" class="media-heading">Deklaratat për bashkimin e shqiptarëve, kërcënim apo zhgënjim nga izolimi</a>

            </div>

        </div>

	
   </div>

</div>                    </div>
                </div><!--end of col-md-8"-->
                <div class="col-md-4">
                                        <div id="primary-sidebar" class="" role="complementary">
                        <div class="widget"><div class="searchWidget"><h1 class="widgetTitle">Kërko</h1><form role="search" method="get" id="searchform" class="formInput" action="http://www.radio-victoria.com/"><div class="searchWidget "><i class="icon-search""></i><input type="text" name="s" id="s"
 class="form-control" placeholder="Kërko lajmin"></div></form></div></div><div class="widget"><div class="advertiseBig"><h1 class="widgetTitle"></h1><a href="http://etc-ks.com/" target="_blank"><img src="http://www.radio-victoria.com/wp-content/uploads/2015/06/etc.jpg" class="img-responsive img-center" width="350" height="250"></a></div></div><div class="widget"><div class="advertiseVideo"><h1 class="widgetTitle">Video Reklama</h1><div class="newsVideo"> <iframe  src="//www.youtube.com/embed/9b5BQW1RMk8" width="100%" height="225px" frameborder="0" allowfullscreen></iframe></div></div></div><div class="widget"><div class="optionOneNewsWidget"><h1 class="widgetTitle">Lajmet e ngjajshme</h1><div class="similar-category-news-option-one post-36091 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-keq tag-kosoven tag-kuvendit tag-lajmi tag-pare tag-pas tag-per tag-se tag-shperberjes tag-vjen "><div class="widget-image-left-text-right-container">
				<a href="http://www.radio-victoria.com/2017/05/10/vjen-lajmi-i-pare-i-keq-per-kosoven-pas-shperberjes-se-kuvendit/">
					<div class="widget-image-left">
						<img alt="Vjen lajmi i parë i keq për Kosovën pas shpërbërjes së Kuvendit" src="http://www.radio-victoria.com/wp-content/uploads/2017/05/kosova-150x112.jpg" class="img-responsive " width="150" height="112" >
						<p class="CategoryColor KryesoretCategoryColor"><i class="icon-tag-1"></i>kryesoret</p></div>
				</a>
				
					<div class="post-title">
						<a href="http://www.radio-victoria.com/2017/05/10/vjen-lajmi-i-pare-i-keq-per-kosoven-pas-shperberjes-se-kuvendit/" class="url">Vjen lajmi i parë i keq për Kosovën pas shpërbërjes së Kuvendit</a>
					</div>
				
				<div class="news-comments-below">
					<span><i class="icon-comment"></i> 0 comments</span>
				</div>
				
			</div>
	
		</div><div class="similar-category-news-option-one post-36088 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-ben tag-doreheqje tag-gruevskit tag-jep tag-themeluesi tag-thirrje tag-vmrose "><div class="widget-image-left-text-right-container">
				<a href="http://www.radio-victoria.com/2017/05/10/themeluesi-i-vmro-se-i-ben-thirrje-gruevskit-jep-doreheqje/">
					<div class="widget-image-left">
						<img alt="Themeluesi i VMRO-së i bën thirrje Gruevskit: Jep dorëheqje" src="http://www.radio-victoria.com/wp-content/uploads/2017/05/gruevski_1311_g11_5-150x112.jpg" class="img-responsive " width="150" height="112" >
						<p class="CategoryColor KryesoretCategoryColor"><i class="icon-tag-1"></i>kryesoret</p></div>
				</a>
				
					<div class="post-title">
						<a href="http://www.radio-victoria.com/2017/05/10/themeluesi-i-vmro-se-i-ben-thirrje-gruevskit-jep-doreheqje/" class="url">Themeluesi i VMRO-së i bën thirrje Gruevskit: Jep dorëheqje</a>
					</div>
				
				<div class="news-comments-below">
					<span><i class="icon-comment"></i> 0 comments</span>
				</div>
				
			</div>
	
		</div><div class="similar-category-news-option-one post-36085 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-ldk tag-nga tag-njeh tag-president tag-se tag-sot tag-thacin tag-thote "><div class="widget-image-left-text-right-container">
				<a href="http://www.radio-victoria.com/2017/05/10/ldk-thote-se-nga-sot-se-njeh-thacin-president/">
					<div class="widget-image-left">
						<img alt="LDK thotë se nga sot s&#8217;e njeh Thaçin President" src="http://www.radio-victoria.com/wp-content/uploads/2017/05/mustafa-haziri-150x112.jpg" class="img-responsive " width="150" height="112" >
						<p class="CategoryColor KryesoretCategoryColor"><i class="icon-tag-1"></i>kryesoret</p></div>
				</a>
				
					<div class="post-title">
						<a href="http://www.radio-victoria.com/2017/05/10/ldk-thote-se-nga-sot-se-njeh-thacin-president/" class="url">LDK thotë se nga sot s&#8217;e njeh Thaçin President</a>
					</div>
				
				<div class="news-comments-below">
					<span><i class="icon-comment"></i> 0 comments</span>
				</div>
				
			</div>
	
		</div><div class="similar-category-news-option-one post-36082 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-dekretin tag-dokument tag-nenshkruan tag-parlamentit tag-per tag-presidenti tag-shperndarjen "><div class="widget-image-left-text-right-container">
				<a href="http://www.radio-victoria.com/2017/05/10/presidenti-e-nenshkruan-dekretin-per-shperndarjen-e-parlamentit-dokument/">
					<div class="widget-image-left">
						<img alt="Presidenti e nënshkruan dekretin për shpërndarjen e Parlamentit (Dokument)" src="http://www.radio-victoria.com/wp-content/uploads/2017/05/Thaqi-150x112.jpg" class="img-responsive " width="150" height="112" >
						<p class="CategoryColor KryesoretCategoryColor"><i class="icon-tag-1"></i>kryesoret</p></div>
				</a>
				
					<div class="post-title">
						<a href="http://www.radio-victoria.com/2017/05/10/presidenti-e-nenshkruan-dekretin-per-shperndarjen-e-parlamentit-dokument/" class="url">Presidenti e nënshkruan dekretin për shpërndarjen e Parlamentit (Dokument)</a>
					</div>
				
				<div class="news-comments-below">
					<span><i class="icon-comment"></i> 0 comments</span>
				</div>
				
			</div>
	
		</div><div class="similar-category-news-option-one post-36076 post type-post status-publish format-standard has-post-thumbnail hentry category-kryesoret tag-befason tag-deklaraten tag-haziri tag-koalicionet tag-ldkse tag-lutfi tag-mundshme tag-parazgjedhore tag-per tag-te "><div class="widget-image-left-text-right-container">
				<a href="http://www.radio-victoria.com/2017/05/10/lutfi-haziri-befason-me-deklaraten-per-koalicionet-e-mundshme-parazgjedhore-te-ldk-se/">
					<div class="widget-image-left">
						<img alt="Lutfi Haziri befason me deklaratën për koalicionet e mundshme parazgjedhore të LDK-së" src="http://www.radio-victoria.com/wp-content/uploads/2017/05/lutfi-haziri-foto-735x400-150x112.jpg" class="img-responsive " width="150" height="112" >
						<p class="CategoryColor KryesoretCategoryColor"><i class="icon-tag-1"></i>kryesoret</p></div>
				</a>
				
					<div class="post-title">
						<a href="http://www.radio-victoria.com/2017/05/10/lutfi-haziri-befason-me-deklaraten-per-koalicionet-e-mundshme-parazgjedhore-te-ldk-se/" class="url">Lutfi Haziri befason me deklaratën për koalicionet e mundshme parazgjedhore të LDK-së</a>
					</div>
				
				<div class="news-comments-below">
					<span><i class="icon-comment"></i> 0 comments</span>
				</div>
				
			</div>
	
		</div></div></div><div class="widget"><div class="optionTwoNewsWidget"><h1 class="widgetTitle">Lajme tjera</h1><div class="newsWidget post-36067 post type-post status-publish format-standard has-post-thumbnail hentry category-gjilani tag-flet tag-haziri tag-lutfi tag-marreveshjen tag-njeanshem tag-pdk tag-prishi "><a class="img-responsive" href="http://www.radio-victoria.com/2017/05/10/flet-lutfi-haziri-pdk-e-prishi-njeanshem-marreveshjen/"><div class="widget-big-image"><img  src="http://www.radio-victoria.com/wp-content/uploads/2017/05/lutfi-haziri5-294x206.jpg" width="294" height="206" class="img-responsive" alt="Flet Lutfi Haziri: PDK e prishi njëanshëm marrëveshjen"> <p class="CategoryColor GjilaniCategoryColor"><i class="icon-tag-1"></i>gjilani</p></div></a><div class="newsWidgetBody"> <a href="http://www.radio-victoria.com/2017/05/10/flet-lutfi-haziri-pdk-e-prishi-njeanshem-marreveshjen/" class="media-heading">Flet Lutfi Haziri: PDK e prishi njëanshëm marrë</a>  <p class="mediaDescription">Nënkryetari i Lidhjes Demokratike të Kosovës, Lutfi Haziri prishjen e koalicionit dhe rrëzimin e Qeverisë e ka cilësuar si prishje të njëanshëm të marrëveshjes. “Ne e kemi prit realisht pasi PDK-ja njëanshëm ka shkëputur marrëveshjen, pra ka qenë një rezultat...</p> <ul class="list-inline list-unstyled"><span><i class="icon-comment"></i> 0 comments</span></ul></div></div><div class="newsWidget post-36062 post type-post status-publish format-standard has-post-thumbnail hentry category-kulture tag-bashkepunimin tag-bisedojne tag-dhe tag-kosoves tag-kulturor tag-lugines tag-musliu tag-ndermjet tag-per tag-presheves tag-se tag-shala "><a class="img-responsive" href="http://www.radio-victoria.com/2017/05/03/shala-dhe-musliu-bisedojne-per-bashkepunimin-kulturor-ndermjet-kosoves-dhe-lugines-se-presheves/"><div class="widget-big-image"><img  src="http://www.radio-victoria.com/wp-content/uploads/2017/05/IMG_1561-294x206.jpg" width="294" height="206" class="img-responsive" alt="Shala dhe Musliu bisedojnë për bashkëpunimin kulturor ndërmjet Kosovës dhe Luginës së Preshevës"> <p class="CategoryColor KultureCategoryColor"><i class="icon-tag-1"></i>kulture</p></div></a><div class="newsWidgetBody"> <a href="http://www.radio-victoria.com/2017/05/03/shala-dhe-musliu-bisedojne-per-bashkepunimin-kulturor-ndermjet-kosoves-dhe-lugines-se-presheves/" class="media-heading">Shala dhe Musliu bisedojnë për bashkëpunimin ku</a>  <p class="mediaDescription">Ministri i Kulturës, Rinisë dhe Sportit, Kujtim Shala, ka takuar sot kryetarin e Këshillit Kombëtar Shqiptar (KKSH), Jonuz Musliun, me të cilin ka biseduar rreth bashkëpunimit kulturor ndërmjet Kosovës dhe Luginës së Preshevës, veçanërisht rreth implementimit të mëtutjeshëm të Memorandumit...</p> <ul class="list-inline list-unstyled"><span><i class="icon-comment"></i> 0 comments</span></ul></div></div><div class="newsWidget post-36059 post type-post status-publish format-standard has-post-thumbnail hentry category-gjilani tag-agimit tag-fitoi tag-latifi tag-muzen tag-poeti tag-xhevat "><a class="img-responsive" href="http://www.radio-victoria.com/2017/05/03/muzen-e-agimit-e-fitoi-poeti-xhevat-latifi/"><div class="widget-big-image"><img  src="http://www.radio-victoria.com/wp-content/uploads/2017/05/Latifi-e-fiton-Muzen-2017-294x206.jpg" width="294" height="206" class="img-responsive" alt="“Muzën e Agimit” e fitoi poeti Xhevat Latifi"> <p class="CategoryColor GjilaniCategoryColor"><i class="icon-tag-1"></i>gjilani</p></div></a><div class="newsWidgetBody"> <a href="http://www.radio-victoria.com/2017/05/03/muzen-e-agimit-e-fitoi-poeti-xhevat-latifi/" class="media-heading">“Muzën e Agimit” e fitoi poeti Xhevat Latifi</a>  <p class="mediaDescription">/ Manifestimi tradicional “Ditët e Agimit”, që po mbahet në Zhegër të Gjilanit, sot, ditën e dytë, ka vazhduar me aktivitete të tjera, me ç`rast është mbajtur edhe Ora e madhe letrare, ku janë prezantuar dhjetëra krijues. Çmimin letrar “Muza...</p> <ul class="list-inline list-unstyled"><span><i class="icon-comment"></i> 0 comments</span></ul></div></div><div class="newsWidget post-36056 post type-post status-publish format-standard has-post-thumbnail hentry category-gjilani tag-funksionalizohen tag-gjilanit tag-gjitha tag-po tag-te tag-tregjet tag-zuzaku "><a class="img-responsive" href="http://www.radio-victoria.com/2017/05/03/zuzaku-po-funksionalizohen-te-gjitha-tregjet-e-gjilanit/"><div class="widget-big-image"><img  src="http://www.radio-victoria.com/wp-content/uploads/2017/05/11-294x206.jpg" width="294" height="206" class="img-responsive" alt="Zuzaku: Po funksionalizohen të gjitha tregjet e Gjilanit"> <p class="CategoryColor GjilaniCategoryColor"><i class="icon-tag-1"></i>gjilani</p></div></a><div class="newsWidgetBody"> <a href="http://www.radio-victoria.com/2017/05/03/zuzaku-po-funksionalizohen-te-gjitha-tregjet-e-gjilanit/" class="media-heading">Zuzaku: Po funksionalizohen të gjitha tregjet e G</a>  <p class="mediaDescription">Drejtoria për Zhvillim Ekonomik ka mbajtur sot konferencë për media, në të cilën drejtori i saj, Agim Zuzaku, ka paraqitur punën e bërë gjatë tremujorit të parë për vitin 2017, të arriturat, sfidat, angazhimet në projekte dhe programe konkrete si...</p> <ul class="list-inline list-unstyled"><span><i class="icon-comment"></i> 0 comments</span></ul></div></div></div></div><div class="widget"><div class="categoriesWidget"><h1 class="widgetTitle">Kategoritë</h1><ul class="categoriesList list-inline"><li><a href="http://www.radio-victoria.com/category/ekonomi/">Ekonomi</a></li><li><a href="http://www.radio-victoria.com/category/gjilani/">Gjilani</a></li><li><a href="http://www.radio-victoria.com/category/kryesoret/">Kryesoret</a></li><li><a href="http://www.radio-victoria.com/category/kulture/">Kulture</a></li><li><a href="http://www.radio-victoria.com/category/kuriozitete/">Kuriozitete</a></li><li><a href="http://www.radio-victoria.com/category/politike/">Politike</a></li><li><a href="http://www.radio-victoria.com/category/qendrore/">Qendrore</a></li><li><a href="http://www.radio-victoria.com/category/shendetesi/">Shendetesi</a></li><li><a href="http://www.radio-victoria.com/category/sport/">Sport</a></li><li><a href="http://www.radio-victoria.com/category/uncategorized/">Uncategorized</a></li><li><a href="http://www.radio-victoria.com/category/video/">Video</a></li><li><a href="http://www.radio-victoria.com/category/vip/">VIP</a></li></ul></div></div>                    </div><!-- #primary-sidebar -->
                                     </div>
    </div>
  </div>
  <!--Include Comments Template-->
  <section id="comments" class="sectionPadding">
        <div class="row">
            <div class="container">
                <div class="col-md-8 col-sm-12">
                    <div class="sectionTitle wow fadeIn">
                        <h1 class="titleLatestComments"><img src="http://www.radio-victoria.com/wp-content/themes/kuller/img/titleIcons/comments/01.png">  Latest <span>Comments</span></h1>
                    </div>
                    <div class="commentsContainer">
                        <div class="commentItems">
							<!-- If comments are enabled -->
							<div id="disqus_thread"></div>
    <script type="text/javascript">
        var disqus_shortname = "radiovictoria";
        var disqus_title = "VIDEO-Pacolli: Me LDK’në koalicion, vetëm nëse unë jam kandidat për kryeministër";
        var disqus_url = "http://www.radio-victoria.com/2017/05/10/video-pacolli-me-ldkne-koalicion-vetem-nese-une-jam-kandidat-per-kryeminister/";
        var disqus_identifier = "radiovictoria-36079";
    </script>
                        </div>
                        <div class="gap20"></div>
                        <!--end of commentItems-->
                    </div>
                </div>
                <div class="col-md-4 col-sm-12">
                  
                    <div id="primary-sidebar" class="" role="complementary">
                        <div class="widget"><div class="advertiseBig"><h1 class="widgetTitle">Reklamoni Këtu</h1><a href="" target="_blank"><img src="http://www.radio-victoria.com/wp-content/uploads/2014/03/bitex.jpg" class="img-responsive img-center" width="350" height="250"></a></div></div>
                    </div><!-- #primary-sidebar -->
                    
				</div>
            </div><!--end of container-->
        </div><!--end of row-->
  </section>  
  <style>footer:before{display:none;}</style><footer class="sectionPadding">
    <div class="footerContainer">
        <div class="container">
            <div class="footerFirstColumn">
                <div class="col-md-4 col-sm-12">
					<img src="http://www.radio-victoria.com/wp-content/uploads/2015/06/543529_372239732834262_520128431_n-Copy-converted1.jpg" alt="Radio Victoria" class="footerLogo"/>											<p><i class="icon-home"></i> Ilirija III/2 , Gjilan , 60000, Kosovo </p><p><i class="icon-mail-1"></i> <a href="mailto:info@radio-victoria.com">info@radio-victoria.com </a></p><p><i class="icon-phone"></i> +377 45 552 688 </p>                </div>
            </div>
            <div class="col-md-8">
                <div class="footerSecondColumn">
                    <p>
                        © This portal is maintained by " Radio Victoria " . The materials and information on this portal may not be copied , printed , or used in any form for profit , without the consent of the directors of " Radio Victoria" . In order to use this portal material you must accept the Terms of Use .                    </p>
                    <br>
                    <ul class="socialIconsFooter list-inline ">
                        <!--TOP BAR SOCIAL ICONS ENABLED/DISABLED-->
                        <li><a href="https://www.facebook.com/RadioVictoria97.9fm?fref=ts"  target="_blank"><i class="icon-facebook facebookBG"></i></a></li>                    </ul>
                    <br><br>
                    <p class="copyright">
                      © 2015 Radio Victoria All rights reserved | theme by <a href="http://tomplabs.com">TOMPlabs Creative Agency</a>                    </p>
                </div>
            </div>
        </div>
    </div>
</footer>
<a class="scrollup" href="#"> <i class="icon-up-open-big"></i> </a>

</div>


    <!-- - - - - - - - - - - - - - - - - - - -->
    <!-- - -  Disqus Integration Code  - - - -->
    <!-- - - - - - - - - - - - - - - - - - - -->
        <script>
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = 'radiovictoria'; // required: replace example with your forum shortname
            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
        </script>
    	<script>
	!function(s){"use strict";function e(s){return new RegExp("(^|\\s+)"+s+"(\\s+|$)")}function n(s,e){var n=a(s,e)?c:t;n(s,e)}var a,t,c;"classList"in document.documentElement?(a=function(s,e){return s.classList.contains(e)},t=function(s,e){s.classList.add(e)},c=function(s,e){s.classList.remove(e)}):(a=function(s,n){return e(n).test(s.className)},t=function(s,e){a(s,e)||(s.className=s.className+" "+e)},c=function(s,n){s.className=s.className.replace(e(n)," ")});var i={hasClass:a,addClass:t,removeClass:c,toggleClass:n,has:a,add:t,remove:c,toggle:n};"function"==typeof define&&define.amd?define(i):s.classie=i}(window);
	</script>
	
	<!--dialogFx.js-->
	<script>
	!function(i){"use strict";function t(i,t){for(var n in t)t.hasOwnProperty(n)&&(i[n]=t[n]);return i}function n(i,n){this.el=i,this.options=t({},this.options),t(this.options,n),this.ctrlClose=this.el.querySelector("[data-dialog-close]"),this.isOpen=!1,this._initEvents()}var o={animations:Modernizr.cssanimations},e={WebkitAnimation:"webkitAnimationEnd",OAnimation:"oAnimationEnd",msAnimation:"MSAnimationEnd",animation:"animationend"},s=e[Modernizr.prefixed("animation")],a=function(i,t){var n=function(i){if(o.animations){if(i.target!=this)return;this.removeEventListener(s,n)}t&&"function"==typeof t&&t.call()};o.animations?i.addEventListener(s,n):n()};n.prototype.options={onOpenDialog:function(){return!1},onCloseDialog:function(){return!1}},n.prototype._initEvents=function(){var i=this;this.ctrlClose.addEventListener("click",this.toggle.bind(this)),document.addEventListener("keydown",function(t){var n=t.keyCode||t.which;27===n&&i.isOpen&&i.toggle()}),this.el.querySelector(".dialog__overlay").addEventListener("click",this.toggle.bind(this))},n.prototype.toggle=function(){var i=this;this.isOpen?(classie.remove(this.el,"dialog--open"),classie.add(i.el,"dialog--close"),a(this.el.querySelector(".dialog__content"),function(){classie.remove(i.el,"dialog--close")}),this.options.onCloseDialog(this)):(classie.add(this.el,"dialog--open"),this.options.onOpenDialog(this)),this.isOpen=!this.isOpen},i.DialogFx=n}(window);
	
	</script>
<!-- Added by Responsive Menu Plugin created by Peter Featherstone --><div id="responsive-menu" >
	
    
	 
        <div id="responsive-menu-title">

            

                
                    
                <img src="http://valmycreative.com/themes/kuller/wp-content/uploads/2015/04/logo1.png" 
                     class="RMImage" 
                     alt="" 
                     title="" />
                
            

            

            
                    
            
                
            
            
        </div>
    
    <div class="menu-kategorite-container"><ul id="menu-kategorite-1" class="responsive-menu"><li id="menu-item-33132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33132"><a href="http://radio-victoria.com">Ballina</a></li>
<li id="menu-item-30" class="dropdown menu-large menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.radio-victoria.com/category/gjilani/">Gjilani</a></li>
<li id="menu-item-31" class="dropdown menu-large menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.radio-victoria.com/category/qendrore/">Qendrore</a></li>
<li id="menu-item-32" class="dropdown menu-large menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.radio-victoria.com/category/politike/">Politike</a></li>
<li id="menu-item-34" class="sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.radio-victoria.com/category/sport/">Sport</a></li>
<li id="menu-item-27" class="ekonomi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.radio-victoria.com/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-28" class="kulture menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.radio-victoria.com/category/kulture/">Kulture</a></li>
<li id="menu-item-33190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33190"><a href="http://www.radio-victoria.com/category/video/">Video</a></li>
<li id="menu-item-33117" class="dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33117"><a href="http://#">Tjera</a>
<ul class="sub-menu">
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.radio-victoria.com/category/kuriozitete/">Kuriozitete</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.radio-victoria.com/category/shendetesi/">Shendetesi</a></li>
	<li id="menu-item-1988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1988"><a href="http://www.radio-victoria.com/category/vip/">VIP</a></li>
</ul>
</li>
</ul></div>

        <form action="http://www.radio-victoria.com" id="responsiveSearch" method="get" role="search">

            <input type="search" name="s" value="" placeholder="Search" id="responsiveSearchInput">
            <input type="submit" id="responsiveSearchSubmit" />

        </form>


   
    
</div>

<!-- Added by Responsive Menu Plugin created by Peter Featherstone -->

<div id="click-menu" >





    <div class="threeLines" id="RM3Lines">       
        <div class="line"></div>
        <div class="line"></div>
        <div class="line"></div>
    </div>





</div><script>var $RMjQuery = jQuery.noConflict();$RMjQuery( document ).ready( function(){$RMjQuery( document ).on( 'click tap', function( e ){if( !$RMjQuery( e.target ).closest( '#responsive-menu, #click-menu' ).length ){closeRM()}});var isOpen = false;$RMjQuery( document ).on( 'click', '#click-menu', function(){!isOpen ? openRM() : closeRM()});function openRM(){$RMjQuery( '#responsive-menu' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu' ).addClass( 'RMOpened' );$RMjQuery( '#click-menu' ).addClass( 'click-menu-active' );$RMjQuery( '#responsive-menu' ).stop().animate({left: "0"}, 500, 'linear', function(){isOpen = true})}function closeRM(){$RMjQuery( '#responsive-menu' ).animate({left: "-75%"}, 500, 'linear', function(){$RMjQuery( '#responsive-menu' ).css( 'display', 'none' );$RMjQuery( '#responsive-menu' ).removeClass( 'RMOpened' );$RMjQuery( '#click-menu' ).removeClass( 'click-menu-active' );isOpen = false})}$RMjQuery( window ).resize( function(){if( $RMjQuery( window ).width() > 800 ){if( $RMjQuery( '#responsive-menu' ).css( 'left' ) != '-75%' ){closeRM()}}});$RMjQuery( '#responsive-menu ul ul' ).css( 'display', 'none' );clickLink = '<span class=\"appendLink\">"\u25bc"</span>';clickedLink = '<span class=\"appendLink rm-append-active\">"\u25b2"</span>';excludeList = '.current-menu-item, .current-menu-ancestor, .current_page_ancestor';$RMjQuery( '#responsive-menu .menu-item-has-children' ).not( excludeList ).prepend( clickLink );$RMjQuery( '#responsive-menu .page_item_has_children.current-menu-item' ).prepend( clickedLink );$RMjQuery( '#responsive-menu .page_item_has_children.current-menu-ancestor' ).prepend( clickedLink );$RMjQuery( '#responsive-menu .menu-item-has-children.current-menu-item' ).prepend( clickedLink );$RMjQuery( '#responsive-menu .menu-item-has-children.current-menu-ancestor').prepend( clickedLink );$RMjQuery( '#responsive-menu .page_item_has_children' ).not( excludeList ).prepend( clickLink );$RMjQuery( '#responsive-menu .menu-item-has-children.current_page_ancestor' ).prepend( clickedLink );$RMjQuery( '#responsive-menu .page_item_has_children.current_page_ancestor' ).prepend( clickedLink );$RMjQuery( '.appendLink' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '"\u25bc"' : '"\u25b2"' );$RMjQuery( this ).toggleClass( 'rm-append-active' )});$RMjQuery( '.rm-click-disabled' ).on( 'click', function(){$RMjQuery( this ).nextAll( '#responsive-menu ul ul' ).slideToggle();$RMjQuery( this ).siblings( '.appendLink' ).html( $RMjQuery( this ).hasClass( 'rm-append-active' ) ? '"\u25bc"' : '"\u25b2"' );$RMjQuery( this ).toggleClass( 'rm-append-active' )});$RMjQuery( '#responsive-menu .current_page_ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.menu-item-has-children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current_page_ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-ancestor.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' );$RMjQuery( '#responsive-menu .current-menu-item.page_item_has_children' ).children( 'ul' ).css( 'display', 'block' )});</script><script type='text/javascript' src='http://www.radio-victoria.com/wp-includes/js/comment-reply.min.js' async'></script>
<script type='text/javascript' src='http://www.radio-victoria.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js' async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.radio-victoria.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radio-victoria.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' async'></script>
<script type='text/javascript' src='http://www.radio-victoria.com/wp-content/themes/kuller/js/bootstrap.min.js' async'></script>
<script type='text/javascript' src='http://www.radio-victoria.com/wp-content/themes/kuller/js/wow.min.js' async'></script>
<script type='text/javascript' src='http://www.radio-victoria.com/wp-content/themes/kuller/js/owl.carousel.js' async'></script>
<script type='text/javascript' src='http://www.radio-victoria.com/wp-content/themes/kuller/js/bootstrap-hover-dropdown.js' async'></script>
<script type='text/javascript' src='http://www.radio-victoria.com/wp-content/themes/kuller/js/custom.js' async'></script>
<script type='text/javascript' src='http://radiovictoria.disqus.com/embed.js' async'></script>



</body>
</html>